Como Fazer Soma no Excel

Está precisando fazer somas no Excel mas não tem nem idéia por onde começar? Pois saiba que é muito fácil fazer cálculos no Excel. Confira agora como fazer soma no Excel.

A fórmula básica da adição no Excel é =SOMA(CEL1;CEL2). Você terá que substituir os escritos CEL1 e CEL2 pelas células que quiser somar. Por exemplo, se tenho números nas céulas A1 e A2. Na célula A3 quero somar A1 e A2, e na célula A4 quero somar A1, A2 e A3, as fórmulas na A3 e A4 serão, respectivamente, =SOMA(A1:A2) e =SOMA(A1:A3).

Como Fazer Soma no Excel 1

Como Fazer Soma no Excel 2

Se não quiser ficar digitando a fórmula, você pode clicar na aba fórumulas e escolher “SOMA“.

fazer adição no Excel

Outra coisa que você pode fazer é ir selecionando as células que quer somar. Isso irá colocá-las automaticamente na fórmula da soma.